<!DOCTYPE html>
<html lang="en-US" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="icon" href="/img/favicon.ico" sizes="48x48">
    <title>China Jockeying for Position in South China Sea</title><!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
    <meta name="description" content="The war cycles are real. They are documented and scientifically proven and based on over 14,000 wars spanning 5,000 years of civilization.">
    <meta name="robots" content="noodp">
    <link rel="canonical" href="https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="article">
    <meta property="og:title" content="China Jockeying for Position in South China Sea">
    <meta property="og:description" content="The war cycles are real. They are documented and scientifically proven and based on over 14,000 wars spanning 5,000 years of civilization.">
    <meta property="og:url" content="https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993">
    <meta property="og:site_name" content="The Edelson Wave">
    <meta property="article:section" content="Cycle Forecasts">
    <meta property="article:published_time" content="2017-02-03T16:00:07-05:00">
    <meta property="article:modified_time" content="2017-02-07T15:34:34-05:00">
    <meta property="og:updated_time" content="2017-02-07T15:34:34-05:00">
    <meta property="og:image" content="https://edelsonwave.com/wp-content/uploads/2017/02/WAVE-image0203.jpg">
    <meta property="og:image:width" content="1701">
    <meta property="og:image:height" content="1129">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:description" content="The war cycles are real. They are documented and scientifically proven and based on over 14,000 wars spanning 5,000 years of civilization.">
    <meta name="twitter:title" content="China Jockeying for Position in South China Sea">
    <meta name="twitter:image" content="https://edelsonwave.com/wp-content/uploads/2017/02/WAVE-image0203.jpg"><!-- / Yoast SEO plugin. -->
    <link rel='dns-prefetch' href='//s.w.org'>
    <script type="text/javascript">
    window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/edelsonwave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
    !function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
    </script>
    <style type="text/css">
    img.wp-smiley,
    img.emoji {
    display: inline !important;
    border: none !important;
    box-shadow: none !important;
    height: 1em !important;
    width: 1em !important;
    margin: 0 .07em !important;
    vertical-align: -0.1em !important;
    background: none !important;
    padding: 0 !important;
    }
    </style>
    <link rel='stylesheet' href='//edelsonwave.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/bootstrap/bootstrap.min.css?ver=0201171545' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/bootstrap-material-design/bootstrap-material-design.css?ver=0710161556' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/bootstrap-material-design/ripples.css?ver=0710161556' type='text/css' media='all'>
    <link rel='stylesheet' id='dropdown.js-css' href='//edelsonwave.com/css/dropdown.js/jquery.dropdown.css?ver=1002160231' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/font-awesome/font-awesome.css?ver=0201171545' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/hover/hover.css?ver=0201171545' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/animate.css/animate.css?ver=0710161556' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/css-hamburgers/hamburgers.css?ver=1129162019' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/ekko-lightbox/ekko-lightbox.min.css?ver=0710161556' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/style.css?ver=0201171545' type='text/css' media='all'>
    <link rel='stylesheet' href='//edelsonwave.com/css/main.css?ver=0201171545' type='text/css' media='all'>
    <script type="text/javascript">
    !function(){var analytics=window.analytics=window.analytics||[];if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.0";
    window.analytics.load("69et6b1IPgsahQ9JpdaqOXJsphJ3P7CJ");
    window.analytics.page();
    }}();
    </script>
    <link rel='https://api.w.org/' href='https://edelsonwave.com/wp-json/'>
    <link rel='shortlink' href='https://edelsonwave.com/?p=83993'>
    <link rel="alternate" type="application/json+oembed" href="https://edelsonwave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedelsonwave.com%2Fcycle-forecasts%2Fchina-jockeying-for-position-in-south-china-sea-83993">
    <link rel="alternate" type="text/xml+oembed" href="https://edelsonwave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedelsonwave.com%2Fcycle-forecasts%2Fchina-jockeying-for-position-in-south-china-sea-83993&format=xml">
    <script>
    var _rollbarConfig = {
        accessToken: "2dd807a6f99c4b4983150e74260ee02f",
        captureUncaught: true,
        payload: {
            environment: "production"
        }
    };
    // Rollbar Snippet
    !function(r){function o(e){if(t[e])return t[e].exports;var n=t[e]={exports:{},id:e,loaded:!1};return r[e].call(n.exports,n,n.exports,o),n.loaded=!0,n.exports}var t={};return o.m=r,o.c=t,o.p="",o(0)}([function(r,o,t){"use strict";var e=t(1).Rollbar,n=t(2);_rollbarConfig.rollbarJsUrl=_rollbarConfig.rollbarJsUrl||"https://d37gvrvc0wt4s1.cloudfront.net/js/v1.8/rollbar.min.js";var a=e.init(window,_rollbarConfig),i=n(a,_rollbarConfig);a.loadFull(window,document,!_rollbarConfig.async,_rollbarConfig,i)},function(r,o){"use strict";function t(r){return function(){try{return r.apply(this,arguments)}catch(o){try{console.error("[Rollbar]: Internal error",o)}catch(t){}}}}function e(r,o,t){window._rollbarWrappedError&&(t[4]||(t[4]=window._rollbarWrappedError),t[5]||(t[5]=window._rollbarWrappedError._rollbarContext),window._rollbarWrappedError=null),r.uncaughtError.apply(r,t),o&&o.apply(window,t)}function n(r){var o=function(){var o=Array.prototype.slice.call(arguments,0);e(r,r._rollbarOldOnError,o)};return o.belongsToShim=!0,o}function a(r){this.shimId=++s,this.notifier=null,this.parentShim=r,this._rollbarOldOnError=null}function i(r){var o=a;return t(function(){if(this.notifier)return this.notifier[r].apply(this.notifier,arguments);var t=this,e="scope"===r;e&&(t=new o(this));var n=Array.prototype.slice.call(arguments,0),a={shim:t,method:r,args:n,ts:new Date};return window._rollbarShimQueue.push(a),e?t:void 0})}function l(r,o){if(o.hasOwnProperty&&o.hasOwnProperty("addEventListener")){var t=o.addEventListener;o.addEventListener=function(o,e,n){t.call(this,o,r.wrap(e),n)};var e=o.removeEventListener;o.removeEventListener=function(r,o,t){e.call(this,r,o&&o._wrapped?o._wrapped:o,t)}}}var s=0;a.init=function(r,o){var e=o.globalAlias||"Rollbar";if("object"==typeof r[e])return r[e];r._rollbarShimQueue=[],r._rollbarWrappedError=null,o=o||{};var i=new a;return t(function(){if(i.configure(o),o.captureUncaught){i._rollbarOldOnError=r.onerror,r.onerror=n(i);var t,a,s="EventTarget,Window,Node,ApplicationCache,AudioTrackList,ChannelMergerNode,CryptoOperation,EventSource,FileReader,HTMLUnknownElement,IDBDatabase,IDBRequest,IDBTransaction,KeyOperation,MediaController,MessagePort,ModalWindow,Notification,SVGElementInstance,Screen,TextTrack,TextTrackCue,TextTrackList,WebSocket,WebSocketWorker,Worker,XMLHttpRequest,XMLHttpRequestEventTarget,XMLHttpRequestUpload".split(",");for(t=0;t<s.length;++t)a=s[t],r[a]&&r[a].prototype&&l(i,r[a].prototype)}return r[e]=i,i})()},a.prototype.loadFull=function(r,o,e,n,a){var i=function(){var o;if(void 0===r._rollbarPayloadQueue){var t,e,n,i;for(o=new Error("rollbar.js did not load");t=r._rollbarShimQueue.shift();)for(n=t.args,i=0;i<n.length;++i)if(e=n[i],"function"==typeof e){e(o);break}}"function"==typeof a&&a(o)},l=!1,s=o.createElement("script"),u=o.getElementsByTagName("script")[0],p=u.parentNode;s.crossOrigin="",s.src=n.rollbarJsUrl,s.async=!e,s.onload=s.onreadystatechange=t(function(){if(!(l||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState)){s.onload=s.onreadystatechange=null;try{p.removeChild(s)}catch(r){}l=!0,i()}}),p.insertBefore(s,u)},a.prototype.wrap=function(r,o){try{var t;if(t="function"==typeof o?o:function(){return o||{}},"function"!=typeof r)return r;if(r._isWrap)return r;if(!r._wrapped){r._wrapped=function(){try{return r.apply(this,arguments)}catch(o){throw o._rollbarContext=t()||{},o._rollbarContext._wrappedSource=r.toString(),window._rollbarWrappedError=o,o}},r._wrapped._isWrap=!0;for(var e in r)r.hasOwnProperty(e)&&(r._wrapped[e]=r[e])}return r._wrapped}catch(n){return r}};for(var u="log,debug,info,warn,warning,error,critical,global,configure,scope,uncaughtError".split(","),p=0;p<u.length;++p)a.prototype[u[p]]=i(u[p]);r.exports={Rollbar:a,_rollbarWindowOnError:e}},function(r,o){"use strict";r.exports=function(r,o){return function(t){if(!t&&!window._rollbarInitialized){var e=window.RollbarNotifier,n=o||{},a=n.globalAlias||"Rollbar",i=window.Rollbar.init(n,r);i._processShimQueue(window._rollbarShimQueue||[]),window[a]=i,window._rollbarInitialized=!0,e.processPayloads()}}}}]);
    // End Rollbar Snippet
    </script>
    <style type="text/css">
    div.wpcf7 .screen-reader-response {
    display: none;
    }
    div.wpcf7 img.ajax-loader {
    border: none;
    vertical-align: middle;
    margin-left: 4px;
    }
    div.wpcf7 .form-inline img.ajax-loader {
    display: inline;
    }
    div.wpcf7 div.ajax-error {
    display: none;
    }
    div.wpcf7 .wpcf7-display-none {
    display: none;
    }
    div.wpcf7 .form-inline .form-group {
    max-width: 250px;
    }
    div.wpcf7 .input-group-addon img {
    height: 100%;
    width: auto;
    max-width: none !important;
    border-radius: 5px;
    }
    div.wpcf7 .input-group-addon.input-group-has-image {
    padding: 0;
    }
    </style>
    <link href="https://fonts.googleapis.com/css?family=Arimo:400,400i,700,700i|Playfair+Display:700,700i" rel="stylesheet"><!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->
    <!--[if gte IE 9]>
    <style type="text/css">
   .gradient {
      filter: none;
   }
    </style>
  <![endif]-->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5829d00cd9f233ef">
    </script><!-- WordPress Popular Posts v3.3.4 -->
    <script type="text/javascript">
     var sampling_active = 0;
     var sampling_rate   = 100;
     var do_request = false;
     if ( !sampling_active ) {
      do_request = true;
     } else {
      var num = Math.floor(Math.random() * sampling_rate) + 1;
      do_request = ( 1 === num );
     }
     if ( do_request ) {
      /* Create XMLHttpRequest object and set variables */
      var xhr = ( window.XMLHttpRequest )
        ? new XMLHttpRequest()
        : new ActiveXObject( "Microsoft.XMLHTTP" ),
      url = 'https://edelsonwave.com/wp-admin/admin-ajax.php',
      params = 'action=update_views_ajax&token=52e82445fe&wpp_id=83993';
      /* Set request method and target URL */
      xhr.open( "POST", url, true );
      /* Set request header */
      xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
      /* Hook into onreadystatechange */
      xhr.onreadystatechange = function() {
       if ( 4 === xhr.readyState && 200 === xhr.status ) {
        if ( window.console && window.console.log ) {
         window.console.log( xhr.responseText );
        }
       }
      };
      /* Send request */
      xhr.send( params );
     }
    </script><!-- End WordPress Popular Posts v3.3.4 -->
    <!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-43025615-6', 'auto');
    ga('send', 'pageview');
    </script><!-- END GADWP Universal Tracking -->
  </head>
  <body class="single single-post postid-73119 single-format-standard ew id-73119 cat-cycle-charts">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP5PTQP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KP5PTQP');
    </script> <!-- End Google Tag Manager -->
    <div class="site-container">
      <nav class="navbar navbar-top navbar-dark bg-dark">
        <!-- Nav ribbon -->
        <div class="container-row clearfix nav-ribbon">
          <div class="container center-block row-no-padding">
            <div class="col-sm-5">
              <a class="fav bookmark" href="#"><span><em class="fa fa-angle-double-right" aria-hidden="true"></em> Bookmark this page</span></a>
            </div>
            <div class="col-sm-7 header-addthis">
              <!-- Go to www.addthis.com/dashboard to customize your tools -->
              <div class="addthis_inline_follow_toolbox"></div>
            </div>
          </div>
        </div><!-- /.nav-ribbon -->
        <!-- Nav body -->
        <div class="container center-block nav-body">
          <div class="row">
            <div class="col-xs-2 mobile-navbar-menu">
              <button type="button" class="navbar-toggle"><span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span></button>
            </div>
            <div class="col-xs-10">
              <!-- Logo -->
              <div class="logo">
                <a href="/"><img class="img-responsive" src="https://edelsonwave.com/img/larrys-logo.png?v5">
                <p class="slogan">
                  SCIENTIFICALLY TIMED PROFITS MADE EASY
                </p></a>
              </div>
            </div>
          </div><!-- Nav container -->
          <div class="container nav-container container-no-padding">
            <div class="navbar-collapse collapse container-no-padding">
              <ul class="nav navbar-nav">
                <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19">
                  <a href="https://edelsonwave.com/">Home</a>
                </li>
                <li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83266 menu-item-has-children dropdown">
                  <a href="javascript:void(0)" data-target="#" data-toggle="dropdown" aria-expanded="false">Real Wealth <strong class="caret"></strong>
                  <div class="ripple-container"></div></a>
                  <ul class="dropdown-menu">
                    <li>
                      <a href="https://edelsonwave.com/./real-wealth/gold-silver">Gold & Silver</a>
                    </li>
                    <li>
                      <a href="https://edelsonwave.com/./real-wealth/mining-stocks">Miners</a>
                    </li>
                    <li>
                      <a href="https://edelsonwave.com/./real-wealth/commodities">Commodities</a>
                    </li>
                    <li>
                      <a href="https://edelsonwave.com/./real-wealth/stocks">Stocks</a>
                    </li>
                  </ul>
                </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16">
                  <a href="https://edelsonwave.com/archives">Archives</a>
                </li>
                <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-15">
                  <a href="https://edelsonwave.com/larry-edelson">Larry Edelson</a>
                </li>
                <li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83272 menu-item-has-children dropdown">
                  <a href="javascript:void(0)" data-target="#" data-toggle="dropdown" aria-expanded="false">Cycle Forecasts <strong class="caret"></strong>
                  <div class="ripple-container"></div></a>
                  <ul class="dropdown-menu">
                    <li>
                      <a href="https://edelsonwave.com/./cycle-forecasts/cycle-charts">Cycle Charts</a>
                    </li>
                  </ul>
                </li>
                <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-83879 menu-item-has-children dropdown">
                  <a href="javascript:void(0)" data-target="#" data-toggle="dropdown" aria-expanded="false">More <strong class="caret"></strong>
                  <div class="ripple-container"></div></a>
                  <ul class="dropdown-menu">
                    <li>
                      <a href="https://edelsonwave.com/contact">Contact</a>
                    </li>
                  </ul>
                </li>
              </ul><!-- <ul class="nav navbar-nav">
                            <li><a href="javascript:void(0)">HOME</a></li>
                            <li class="dropdown">
                                <a href="javascript:void(0)" data-target="#" class="" data-toggle="dropdown" aria-expanded="false">REAL WEALTH <b class="caret"></b><div class="ripple-container"></div></a>
                                <ul class="dropdown-menu">
                                    <li><a href="javascript:void(0)">Gold</a></li>
                                    <li><a href="javascript:void(0)">Silver</a></li>
                                    <li><a href="javascript:void(0)">Miners</a></li>
                                    <li><a href="javascript:void(0)">Commodities</a></li>
                                    <li><a href="javascript:void(0)">Stocks</a></li>
                                    <li><a href="javascript:void(0)">Cycles</a></li>
                                </ul>
                            </li>
                            <li><a href="javascript:void(0)">ARCHIVES</a></li>
                            <li><a href="javascript:void(0)">LARRY EDELSON</a></li>
                            <li class="dropdown">
                                <a href="javascript:void(0)" data-target="#" class="" data-toggle="dropdown" aria-expanded="false">CYCLEFORECASTS <b class="caret"></b><div class="ripple-container"></div></a>
                                <ul class="dropdown-menu">
                                    <li><a href="javascript:void(0)">Another action</a></li>
                                    <li><a href="javascript:void(0)">Something else here</a></li>
                                </ul>
                            </li>
                            <li class="dropdown">
                                <a href="javascript:void(0)" data-target="#" class="" data-toggle="dropdown" aria-expanded="false">MORE <b class="caret"></b><div class="ripple-container"></div></a>
                                <ul class="dropdown-menu">
                                    <li><a href="javascript:void(0)">Another action</a></li>
                                    <li><a href="javascript:void(0)">Something else here</a></li>
                                </ul>
                            </li>
                        </ul> -->
            </div>
          </div><!-- /.nav-container -->
        </div><!-- /.nav-body -->
        <!-- Divisor -->
        <div class="gold"></div>
      </nav>
      <div class="container content-container">
        <div class="row">
          <div class="col-md-9 col-sm-8">
            <div class="advertorial">
              <a id="w_ad-top" class="w_ad" href="https://www.moneyandmarkets.com/reports/RWR/stockmarket-tsunami-ext/event/ext7/?&utm_medium=Referral&utm_source=WAV-ADV&utm_content=The%20%E2%80%9CK-Wave%E2%80%9D%20Is%20Coming%20to%20Wall%20Street&sc=WAV-ADV&ec=7293101" target="_blank"><span class="h3 advertorial-title">The “K-Wave” Is Coming to Wall Street</span> <span class="advertorial-img"><img class="img-responsive img-featured" src="https://edelsonwave.com/wp-content/uploads/2016/11/1-300x300-c-default.jpg" alt="The “K-Wave” Is Coming to Wall Street"></span> <span class="advertorial-content"><span class="advertorial-excerpt">An economic tidal wave is headed our way. It’s inevitable. First, it will lift the Dow to 31,000. Then it will crash, wiping out the life savings of millions. But there is a way to ride the “crest” of this wave, escape the destruction, and grow your wealth in the process.</span> <span class="read-more" target="_blank">Read more</span></span></a>
            </div>
            <hr>
            <article id="post-83993" class="post-83993 post type-post status-publish format-standard has-post-thumbnail hentry category-cycle-forecasts">
              <header class="entry-header">
                <div class="entry-meta entry-meta-categories">
                  <a class="category-link" href="https://edelsonwave.com/./cycle-forecasts">Cycle Forecasts</a>
                </div>
                <h1 class="entry-title">
                  China Jockeying for Position in South China Sea
                </h1>
                <p class="entry-meta">
                  <span class="byline">by <span class="author vcard">Larry Edelson</span></span> | <span class="posted-on"><time class="entry-date published">February 3, 2017</time></span>
                </p><!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis-container">
                  <div class="addthis_inline_share_toolbox"></div>
                </div>
              </header><!-- /.entry-header -->
              <div class="entry-content">
                <p>
                  Hullabaloo over President Trump’s policies, his nationalist stance and fears over potential trade conflicts may have turned some investors’ focus away from numerous geopolitical hotspots.
                </p>
                <p>
                  But not mine.
                </p>
                <p>
                  In fact, these hotspots are going to get worse before they get better … and they play right into my larger War Cycle research.
                </p>
                <p>
                  Take for example the latest – and frankly stealthy developments – growing from the budding romance between China and the Philippines.<!--more-->
                </p>
                <p>
                  No question this duo has experienced their share of conflict – but that’s changing. Especially as China contemplates its military ambitions and the Philippines’ strategic location in the South China Sea. Plus, it’s no secret that the Philippines’ populist President Rodrigo Duterte is open to a new relationship with China.
                </p>
                <p>
                  <strong>Let’s Make a Deal</strong>
                </p>
                <p>
                  In late January, China made good on an initial $3.7 billion investment (part of a $24 billion deal) to aid the Philippines in numerous infrastructure projects. The investment represents a massive 75% of total foreign investment into the Philippines throughout 2015 ($4.9 billion).
                </p>
                <p>
                  And you can be certain this investment is not a philanthropic exercise to help their neighbor.
                </p>
                <p>
                  From my lens, China’s maneuvering is to gain naval access beyond the first island chain and ultimately station military assets at a strategic location in the Pacific.
                </p>
                <p>
                  <strong>Complications</strong>
                </p>
                <p>
                  The U.S. has a defense treaty with the Philippines, allowing U.S. warships to move freely from the Pacific to Middle East war zones in return for U.S. defense.
                </p>
                <p>
                  But that’s in jeopardy after the U.S. didn’t adequately come to the Philippines’ defense when China took control of Scarborough Shoal and other islands. And that’s territory that China is now building runways and stationing missile batteries on.
                </p>
                <p>
                  Meanwhile, China’s late 2016 seizure of an American underwater surveillance drone in the region underscores the tense and volatile relationship.
                </p>
                <p>
                  The conflict is further aggravated by comments from newly appointed U.S. Secretary of State Rex Tillerson regarding tensions in the South China Sea: “We’re going to have to send China a clear signal that … island-building stops and access to those islands is not going to be allowed.”
                </p>
                <p>
                  Wow. Talk about a South Pacific powder keg.
                </p>
                <p>
                  <strong>What does this mean to you?</strong>
                </p>
                <p>
                  This plays into the growing dissent in the world that I’ve been screaming about for years. One that my <a href="https://edelsonwave.com/cycle-forecasts/war-80563?">extensive war cycle research</a> says will turn violently higher, heading all the way up into the year 2020/21 before any lull is found.
                </p>
                <p>
                  The war cycles are real. They are documented and scientifically proven and based on over 14,000 wars spanning 5,000 years of civilization.
                </p>
                <p>
                  And these war cycles are just one component in an intersection of multiple cycles I call the Edelson Wave that are now converging into the most powerful tidal-wave of economic and political upheaval in more than eighty years.
                </p>
                <p>
                  It’s going to impact markets in ways you simply must prepare for. And that’s exactly what subscribers to the <em>Real Wealth Report</em> have entrusted me to do: Preserve and growth wealth.
                </p>
                <p>
                  Best wishes,
                </p>
                <p>
                  Larry
                </p>
              </div><!-- /.entry-content -->
            </article><!-- /#post-## -->
            <div class="author-description author-larry-edelson">
              Larry Edelson, one of the world’s foremost experts on gold and precious metals, is the editor of Real Wealth Report and Supercycle Trader. Larry has called the ups and downs in the gold market time and again. As a result, he is often called upon by the media for his investing views. Larry has been featured on Bloomberg, Reuters and CNBC as well as The New York Times and New York Sun.
            </div>
            <h3 class="page-header">
              You may also like ...
            </h3>
            <div class="row">
              <div class="col-sm-4">
                <article class="tease tease-post" id="tease-83967">
                  <a class="clipped-img" href="https://edelsonwave.com/cycle-forecasts/cycle-charts/my-holiday-gift-to-you-4-copper-chart-83967"><img class="img-responsive" src="https://edelsonwave.com/wp-content/uploads/2017/01/7317106-wave-chart1s-850x400-c-default.jpg" alt="My Holiday Gift to You #4: Copper Chart"></a>
                  <div class="entry-meta entry-meta-categories">
                    <a class="category-link" href="https://edelsonwave.com/./cycle-forecasts/cycle-charts">Cycle Charts</a>
                  </div>
                  <h3 class="entry-title">
                    <a href="https://edelsonwave.com/cycle-forecasts/cycle-charts/my-holiday-gift-to-you-4-copper-chart-83967">My Holiday Gift to You #4: Copper Chart</a>
                  </h3>
                  <p class="entry-meta">
                    <span class="byline">by <span class="author vcard">Larry Edelson</span></span> | <span class="posted-on"><time class="entry-date published">January 27, 2017</time></span>
                  </p>
                  <div class="entry-content">
                    Each chart in this series focuses on a new AI (Artificial Intelligence)… <a href="https://edelsonwave.com/cycle-forecasts/cycle-charts/my-holiday-gift-to-you-4-copper-chart-83967" class="read-more">Read more</a>
                  </div>
                </article>
              </div>
              <div class="col-sm-4">
                <article class="tease tease-advertorials w_ad" id="w_ad-recommended">
                  <a class="clipped-img" href="https://www.moneyandmarkets.com/reports/RWR/stockmarket-tsunami-ext/event/ext7/?&utm_medium=Referral&utm_source=WAV-ADV&utm_content=Can%20the%20European%20Union%20survive%3F&sc=WAV-ADV&ec=7293101" target="_blank"><img class="img-responsive" src="https://edelsonwave.com/wp-content/uploads/2016/11/1-850x400-c-default.jpg" alt="The “K-Wave” Is Coming to Wall Street"></a>
                  <div class="entry-meta entry-meta-categories">
                    <a class="advertorial-link" href="https://www.moneyandmarkets.com/reports/RWR/stockmarket-tsunami-ext/event/ext7/?&utm_medium=Referral&utm_source=WAV-ADV&utm_content=Can%20the%20European%20Union%20survive%3F&sc=WAV-ADV&ec=7293101" target="_blank">&nbsp;</a>
                  </div>
                  <h3 class="entry-title">
                    <a href="https://www.moneyandmarkets.com/reports/RWR/stockmarket-tsunami-ext/event/ext7/?&utm_medium=Referral&utm_source=WAV-ADV&utm_content=Can%20the%20European%20Union%20survive%3F&sc=WAV-ADV&ec=7293101" target="_blank">The “K-Wave” Is Coming to Wall Street</a>
                  </h3>
                  <p class="entry-meta">
                    <span class="byline">by <span class="author vcard">Larry Edelson</span></span> | <span class="posted-on"><time class="entry-date published">November 29, 2016</time></span>
                  </p>
                  <div class="entry-content">
                    If you thought that 2016 was nuts, just wait for what 2017… <a class="read-more" href="https://www.moneyandmarkets.com/reports/RWR/stockmarket-tsunami-ext/event/ext7/?&utm_medium=Referral&utm_source=WAV-ADV&utm_content=Can%20the%20European%20Union%20survive%3F&sc=WAV-ADV&ec=7293101" target="_blank">Read more</a>
                  </div>
                </article>
              </div>
              <div class="col-sm-4">
                <article class="tease tease-post" id="tease-83949">
                  <a class="clipped-img" href="https://edelsonwave.com/cycle-forecasts/can-the-european-union-survive-83949"><img class="img-responsive" src="https://edelsonwave.com/wp-content/uploads/2017/01/EU-FLAGS-850x400-c-default.png" alt="Can the European Union survive?"></a>
                  <div class="entry-meta entry-meta-categories">
                    <a class="category-link" href="https://edelsonwave.com/./cycle-forecasts">Cycle Forecasts</a> <a class="category-link" href="https://edelsonwave.com/./real-wealth">Real Wealth</a>
                  </div>
                  <h3 class="entry-title">
                    <a href="https://edelsonwave.com/cycle-forecasts/can-the-european-union-survive-83949">Can the European Union survive?</a>
                  </h3>
                  <p class="entry-meta">
                    <span class="byline">by <span class="author vcard">Larry Edelson</span></span> | <span class="posted-on"><time class="entry-date published">January 23, 2017</time></span>
                  </p>
                  <div class="entry-content">
                    If you thought that 2016 was nuts, just wait for what 2017… <a href="https://edelsonwave.com/cycle-forecasts/can-the-european-union-survive-83949" class="read-more">Read more</a>
                  </div>
                </article>
              </div>
            </div><!-- /.row -->
            <hr class="gold">
            <h3 class="page-header">
              Leave a comment
            </h3>
            <div id="respond" class="comment-respond">
              <h3 id="reply-title" class="comment-reply-title">
                Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993#respond" style="display:none;">Cancel reply</a></small>
              </h3>
              <form action="https://edelsonwave.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate="" name="commentform">
                <p class="comment-notes">
                  <span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span>
                </p>
                <div class="form-group comment-form-comment">
                  <label for="comment">Comment</label> 
                  <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                </div>
                <div class="checkbox checkbox-comment-form">
                  <label><input type="checkbox" name="subscribe" value="subscribe" class="checkbox-subscribe" checked> <span class="checkbox-description">Subscribe to receive my weekly market insights, analysis and special offers.</span></label>
                </div>
                <div class="form-group comment-form-author">
                  <label for="author">Name <span class="required">*</span></label><input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'>
                </div>
                <div class="form-group comment-form-email">
                  <label for="email">Email <span class="required">*</span></label><input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true'>
                </div><input type="hidden" name="sc" value=""> <input type="hidden" name="ec" value=""> <input type="hidden" name="pageurl" value="edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993">
                <p class="form-submit">
                  <button name="submit" type="submit" class="btn btn-raised btn-default">Add Comment</button> <input type='hidden' name='comment_post_ID' value='83993' id='comment_post_ID'> <input type='hidden' name='comment_parent' id='comment_parent' value='0'>
                </p>
                <p style="display: none;">
                  <input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="584e2fba23">
                </p>
                <p style="display: none;">
                  <input type="hidden" id="ak_js" name="ak_js" value="1">
                </p>
              </form>
            </div><!-- #respond -->
            <div id="comments" class="comments-area">
              <h4 class="comments-title">
                Comments <span class="badge">16</span>
              </h4>
              <div class="comment-list">
                <div id="comment-7413" class="comment comment-order-1">
                  <p class="comment-meta">
                    <strong class="comment-author">Robert Sik</strong> <span class="comment-date">February 3, 2017</span>
                  </p>
                  <p class="comment-content">
                    I might remind the Chinese of what George Patton said " fixed fortifications are monuments to man's stupidity". Also I might remind the adversaries that " Amateurs think tactics professionals think logistics "
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7413#respond' onclick='return addComment.moveForm( "comment-7413", "7413", "respond", "83993" )' aria-label='Reply to Robert Sik'>Reply</a>
                  </p>
                </div>
                <div id="comment-7414" class="comment comment-order-2">
                  <p class="comment-meta">
                    <strong class="comment-author">King Ralph</strong> <span class="comment-date">February 3, 2017</span>
                  </p>
                  <p class="comment-content">
                    Trump's plan is to corner the market in chop sticks.
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7414#respond' onclick='return addComment.moveForm( "comment-7414", "7414", "respond", "83993" )' aria-label='Reply to King Ralph'>Reply</a>
                  </p>
                </div>
                <div id="comment-7415" class="comment comment-order-3">
                  <p class="comment-meta">
                    <strong class="comment-author">Deke</strong> <span class="comment-date">February 3, 2017</span>
                  </p>
                  <p class="comment-content">
                    How long will it take for China to cozy up to Mexico and send their troops to aid the Mexican army if/when trump sends our troops across the border? How long will it take China to establish a new massive trade agreement with Mexico including taking ALL the oil Mexico can produce? How will trump and his cronies explain Chinese troops on our southern border? Just asking - have the idiots in the WH giving any thought to the exposure their misguided international policies could produce? Have they ever heard of "Unintended Consequences"? I would love to read your comments on the above and how this might influence your "War Cycle".
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7415#respond' onclick='return addComment.moveForm( "comment-7415", "7415", "respond", "83993" )' aria-label='Reply to Deke'>Reply</a>
                  </p>
                </div>
                <div id="comment-7439" class="comment comment-child">
                  <p class="comment-meta">
                    <strong class="comment-author">ROBERTJELACA</strong> <span class="comment-date">February 5, 2017</span>
                  </p>
                  <p class="comment-content">
                    chineses troops must keep slaves in line,coms in power ,KEEP MANCHURIAN border with RUSSIA AND JAPAN SECURE,KEEP LONG TIME ENEMIES SIAM ,NAM ,KOREA, BURMA SECURE AND IN CHECK AT THE SAME TIME,ALL THIS WHILE CONSTRUCTING THE SILK ROAD INVASION ROUTE THROUGH THE HEART OF SW ASIA,THESE MOVES ARE TO KEEP DOMINANT USA PAC FLEET AT BAY WHEN THEY BEGIN THEIR MOVE ON ISREAL AND THE MIDDLE EAST once they clear the aafgan barrier they can fan out in the plains of IRAN WITH ATIDAL WAVE OF TANKS AND INFANTRY MOVING BEHIND IRANIAN TACTICAL NUKES (jlike that litte ROCKET THEY JUST TESTED THAT IS JUST FOR 20KMS AHEAD)
                  </p>
                </div>
                <div id="comment-7418" class="comment comment-order-4">
                  <p class="comment-meta">
                    <strong class="comment-author">Bill Corcoran</strong> <span class="comment-date">February 3, 2017</span>
                  </p>
                  <p class="comment-content">
                    Right On!!! Whats the signal that it's time to buy GOLD?
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7418#respond' onclick='return addComment.moveForm( "comment-7418", "7418", "respond", "83993" )' aria-label='Reply to Bill Corcoran'>Reply</a>
                  </p>
                </div>
                <div id="comment-7421" class="comment comment-order-5">
                  <p class="comment-meta">
                    <strong class="comment-author">WALTER WASYLKO</strong> <span class="comment-date">February 3, 2017</span>
                  </p>
                  <p class="comment-content">
                    Larry, If Trump is ripping up all trade & defense treaties & makes daily threats against neighboring countries, China & Philippines must protect themselves from this war-mongering American president. They are only acting in their own self interest to protect their sovereignty. USA never came to defense of their friends & allies after WWII even though it signed agreements to do so -- you mention Philippines - but there's also Hungary, Czechoslovakia & Ukraine. And then there are Iraq, Syria & Yemen, where USA destroys innocent people & creates millions of refugees. Here it fights with drone warfare killing thousands of innocent people under pretense of murdering ISIS leaders. Philippines has every right to provide access to its navy bases for China's navy ships & not allow access to Americans. Tillerson has no business threatening China about the South China Sea. It's Trump that is the major threat to the whole world & will bring about economic & war calamity.
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7421#respond' onclick='return addComment.moveForm( "comment-7421", "7421", "respond", "83993" )' aria-label='Reply to WALTER WASYLKO'>Reply</a>
                  </p>
                </div>
                <div id="comment-7424" class="comment comment-order-6">
                  <p class="comment-meta">
                    <strong class="comment-author">A friend who cares</strong> <span class="comment-date">February 3, 2017</span>
                  </p>
                  <p class="comment-content">
                    Larry, I'm a subscriber of your service and read just about every message you publish on the internet. But, I feel compelled to alert you to the possibility of your doing substantial harm to yourself by the quantity and intensity of your "patting yourself on the back" to the degree that you do in your messages. It's simply not necessary. I and I suspect many of your readers would suggest that humility, particularly with your record of success, would exhibit considerable and noteworthy professionalism, a distinct divergence from your current practice, which, quite frankly, pisses me and many of us off!!
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7424#respond' onclick='return addComment.moveForm( "comment-7424", "7424", "respond", "83993" )' aria-label='Reply to A friend who cares'>Reply</a>
                  </p>
                </div>
                <div id="comment-7425" class="comment comment-order-7">
                  <p class="comment-meta">
                    <strong class="comment-author">Dick Lund</strong> <span class="comment-date">February 4, 2017</span>
                  </p>
                  <p class="comment-content">
                    This is all GO Politically interesting, but how is it actionable. Dickie
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7425#respond' onclick='return addComment.moveForm( "comment-7425", "7425", "respond", "83993" )' aria-label='Reply to Dick Lund'>Reply</a>
                  </p>
                </div>
                <div id="comment-7426" class="comment comment-order-8">
                  <p class="comment-meta">
                    <strong class="comment-author">joan casson</strong> <span class="comment-date">February 4, 2017</span>
                  </p>
                  <p class="comment-content">
                    Larry one thing that seems to be missing in precious metals promotions. They leave out the differences in taxation between buying bullion and collectibles versus stocks and etfs. The cap,ital gains tax on precious metals sales is considerably higher than on stocks as I understand it, as it was never lowered when the securities gain tax was lowered. Moreover, many States such as New Mexico, where I live, include sales as taxable under their gross receipt tax, others under their sales tax, These are combined significant hurdles to be overcome, and detract from the purchase of bullion.Perhaps I do not understand the tax code in this regard I am surprised the gold and silver people have not mounted a significant lobby in recent years to rectify this disparity, if my understanding is correct,
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7426#respond' onclick='return addComment.moveForm( "comment-7426", "7426", "respond", "83993" )' aria-label='Reply to joan casson'>Reply</a>
                  </p>
                </div>
                <div id="comment-7429" class="comment comment-order-9">
                  <p class="comment-meta">
                    <strong class="comment-author">Jas</strong> <span class="comment-date">February 4, 2017</span>
                  </p>
                  <p class="comment-content">
                    How's this gonna affect the dollarization of the world economy I would like to know?
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7429#respond' onclick='return addComment.moveForm( "comment-7429", "7429", "respond", "83993" )' aria-label='Reply to Jas'>Reply</a>
                  </p>
                </div>
                <div id="comment-7432" class="comment comment-order-10">
                  <p class="comment-meta">
                    <strong class="comment-author">kevin</strong> <span class="comment-date">February 4, 2017</span>
                  </p>
                  <p class="comment-content">
                    Larry, I too am a subscriber and I agree with "a friend who cares".
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7432#respond' onclick='return addComment.moveForm( "comment-7432", "7432", "respond", "83993" )' aria-label='Reply to kevin'>Reply</a>
                  </p>
                </div>
                <div id="comment-7437" class="comment comment-order-11">
                  <p class="comment-meta">
                    <strong class="comment-author">charles</strong> <span class="comment-date">February 4, 2017</span>
                  </p>
                  <p class="comment-content">
                    Dear: a friend who cares I for one don't care what pisses you off.Many years ago I was contracting the work on a man home in Northwest Florida. He had sold off his business and bought a 170 acre ranch where he had his house built with a indoor heated pool RV with gold plated trim. His Garage was big as my house was and the existing home on the property was the maid house. He loved to brag about his wealth and I liked hearing about it especially the diamonds. only thing I wasn't envious of his was his wife. But the man working for me hated hearing of his success and seeing all his toys, He was an ex crack addict and driving around while license revoked forever. You see misery loves company, and a grieving broken one a shoulder to cry on. Just because you don't share the thrill of success and accomplishment shouldn't be a reason to lash out unless your without hope and slipping in your ways of poverty.
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7437#respond' onclick='return addComment.moveForm( "comment-7437", "7437", "respond", "83993" )' aria-label='Reply to charles'>Reply</a>
                  </p>
                </div>
                <div id="comment-7440" class="comment comment-order-12">
                  <p class="comment-meta">
                    <strong class="comment-author">jim crawford</strong> <span class="comment-date">February 5, 2017</span>
                  </p>
                  <p class="comment-content">
                    how do we trade this
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7440#respond' onclick='return addComment.moveForm( "comment-7440", "7440", "respond", "83993" )' aria-label='Reply to jim crawford'>Reply</a>
                  </p>
                </div>
                <div id="comment-7441" class="comment comment-order-13">
                  <p class="comment-meta">
                    <strong class="comment-author">Jason</strong> <span class="comment-date">February 5, 2017</span>
                  </p>
                  <p class="comment-content">
                    Larry, As long term subscriber to your newsletter I've avidly followed your comments on war cycles since you first began discussing them. The news of China building political ties with the Philippines is as naively unexpected as it is chilling. Do you think this development along with the new administration's apparent desire to wield a big stick will lead to an active naval or even ground war with China? If so, how does that impact the markets, both stock and commodities?
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7441#respond' onclick='return addComment.moveForm( "comment-7441", "7441", "respond", "83993" )' aria-label='Reply to Jason'>Reply</a>
                  </p>
                </div>
                <div id="comment-7442" class="comment comment-order-14">
                  <p class="comment-meta">
                    <strong class="comment-author">Jason</strong> <span class="comment-date">February 5, 2017</span>
                  </p>
                  <p class="comment-content">
                    Response to "A friend that cares." This is not so much a rebuttal to your comment - it's fine to dislike an aspect of anyone's publications. For those of us who are subscribers, and even long term subscribers, I'd like to propose a different view. Telling the world about how right you've been is a marketing tool. One that brings in new subscribers. The message above is a free message targeted at newbies who do not subscribe. While it is a piece of information with specific very real and important insights, the primary point is not to inform you and I, the subscribers, but to get new subscribers. So, when I read where Larry tells how well he has done, I for one, either skip over it as a message for others, or just pat myself on the back for having selected Larry as the author of one of the very few economic newsletters I have retained over the years. I've tried a large number of services and few have stood the test of time. It doesn't offend me to be reminded of my good fortune that I can easily consider my good judgement. We all win.
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7442#respond' onclick='return addComment.moveForm( "comment-7442", "7442", "respond", "83993" )' aria-label='Reply to Jason'>Reply</a>
                  </p>
                </div>
                <div id="comment-7443" class="comment comment-order-15">
                  <p class="comment-meta">
                    <strong class="comment-author">David Teitelman</strong> <span class="comment-date">February 5, 2017</span>
                  </p>
                  <p class="comment-content">
                    Caos causes cash !!!
                  </p>
                  <p class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://edelsonwave.com/cycle-forecasts/china-jockeying-for-position-in-south-china-sea-83993?replytocom=7443#respond' onclick='return addComment.moveForm( "comment-7443", "7443", "respond", "83993" )' aria-label='Reply to David Teitelman'>Reply</a>
                  </p>
                </div>
              </div>
            </div>
          </div>
          <div class="col-md-3 col-sm-4">
            <div class="sidebar">
              <aside id="text-2" class="widget widget_text">
                <h3 class="widget-title">
                  Real Wealth
                </h3>
                <div class="textwidget">
                  <ul class="nav nav-categories">
                    <li>
                      <a href="https://edelsonwave.com/real-wealth/gold-silver/" title="Gold Stocks and Silver Stocks">Gold & Silver</a>
                    </li>
                    <li>
                      <a href="https://edelsonwave.com/real-wealth/mining-stocks" title="Mining Stocks">Miners</a>
                    </li>
                    <li>
                      <a href="https://edelsonwave.com/real-wealth/commodities" title="Recommended Commodities">Commodities</a>
                    </li>
                    <li>
                      <a href="https://edelsonwave.com/real-wealth/stocks" title="Recommended Stocks">Stocks</a>
                    </li>
                  </ul>
                </div>
              </aside>
              <div class="widget widget_search">
                <form role="search" method="get" class="form-search" action="/archives">
                  <div class="form-group label-floating is-empty">
                    <div class="input-group">
                      <label class="control-label" for="search">Search Larry’s Library ...</label> <input type="search" id="search" class="form-control search-field" name="search" autocomplete="off"> <button type="submit" class="btn-search"><span class="sr-only">Search</span></button>
                    </div>
                  </div>
                </form>
              </div><!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [custom] -->
              <aside id="wpp-2" class="widget popular-posts">
                <h3 class="widget-title">
                  Popular Articles
                </h3>
                <ul class="wpp-list">
                  <li>
                    <a href="https://edelsonwave.com/real-wealth/commodities/looming-tidal-wave-of-u-s-oil-supply-83962" title="Looming Tidal Wave of U.S. Oil Supply" class="wpp-post-title" target="_self">Looming Tidal Wave of U.S. Oil Supply</a> <span class="wpp-views">25,813 views</span> | <span class="wpp-category">under <a href="https://edelsonwave.com/./real-wealth/commodities" class="cat-id-102">Commodities</a></span>
                  </li>
                  <li>
                    <a href="https://edelsonwave.com/real-wealth/the-collapse-of-the-euro-83972" title="The Collapse of the Euro" class="wpp-post-title" target="_self">The Collapse of the Euro</a> <span class="wpp-views">20,410 views</span> | <span class="wpp-category">under <a href="https://edelsonwave.com/./real-wealth" class="cat-id-100">Real Wealth</a></span>
                  </li>
                  <li>
                    <a href="https://edelsonwave.com/cycle-forecasts/can-the-european-union-survive-83949" title="Can the European Union survive?" class="wpp-post-title" target="_self">Can the European Union survive?</a> <span class="wpp-views">20,181 views</span> | <span class="wpp-category">under <a href="https://edelsonwave.com/./real-wealth" class="cat-id-100">Real Wealth</a></span>
                  </li>
                  <li>
                    <a id="w_ad-popular" class="w_ad wpp-post-title" href="http://www.moneyandmarkets.com/reports/RWR/stockmarket-tsunami-ext/event/ext7/?utm_medium=Referral&utm_source=WAV-ADV&utm_campaign=Stock Market Tsunami&utm_content=The K-Wave Is Coming to Wall Street&ec=7293102&sc=WAV-ADV">The “K-Wave” Is Coming to Wall Street</a>1,834 views | under Real Wealth
                  </li>
                </ul>
              </aside><!-- End WordPress Popular Posts Plugin v3.3.4 -->
              <aside id="market_widget-2" class="widget widget_market_widget">
                <h3 class="widget-title">
                  Today’s Markets
                </h3>
                <div class="commodities">
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">Gold</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">1,233.40</span> <span class="commodities-change commodities-change-down"><!-- -1.50 --> (-0.12%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">Silver</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">17.82</span> <span class="commodities-change commodities-change-up"><!-- +0.02 --> (+0.13%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">Crude Oil</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">51.99</span> <span class="commodities-change commodities-change-down"><!-- -0.79 --> (-1.52%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">10-Year US Treasury</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">2.39</span> <span class="commodities-change commodities-change-down"><!-- -0.02 --> (-0.84%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">US Dollar</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">101.19</span> <span class="commodities-change commodities-change-up"><!-- +0.01 --> (+0.01%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">DJIA (Dow)</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">20,090.29</span> <span class="commodities-change commodities-change-up"><!-- +37.87 --> (+0.19%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">Euro STOXX 50</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">3,235.71</span> <span class="commodities-change commodities-change-down"><!-- -2.60 --> (-0.08%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">Nikkei 225</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">18,910.78</span> <span class="commodities-change commodities-change-neutral"><!-- +0.00 --> (+0.00%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">CSI 300</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">3,365.68</span> <span class="commodities-change commodities-change-down"><!-- -7.52 --> (-0.22%)</span>
                      </div>
                    </div>
                  </div>
                  <div class="commodities-">
                    <!-- INDEXHANGSENG:HSI -->
                    <div class="block commodities-item">
                      <div class="commodities-header">
                        <span class="commodities-name">Hang Seng</span>
                      </div>
                      <div class="commodities-body">
                        <span class="commodities-price">23,331.57</span> <span class="commodities-change commodities-change-down"><!-- -16.67 --> (-0.07%)</span>
                      </div>
                    </div>
                  </div>
                </div>
              </aside>
            </div>
            <aside id="text-5" class="widget widget_text">
              <h3 class="widget-title">
                Advertisement
              </h3>
              <div class="textwidget">
                <a id="w_ad-skyscraper" class="w_ad" href="http://www.moneyandmarkets.com/reports/RWR/stockmarket-tsunami-ext/event/ext7/?utm_medium=Referral&utm_source=WAV-ADV&utm_campaign=Stock Market Tsunami&utm_content=The K-Wave Is Coming to Wall Street&ec=7293105&sc=WAV-ADV"><img class="img-responsive" src="https://edelsonwave.com/wp-content/uploads/2016/12/edelsonwave-sidebanner.jpg" alt="Stock Market Tsunami Sidebar Image"></a>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </div><!-- /.container-fluid -->
    <script type='text/javascript' src='https://edelsonwave.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/jquery/jquery.min.js?ver=071016155646'>
    </script> 
    <script type='text/javascript' src='https://edelsonwave.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'>
    </script> 
    <script type='text/javascript'>
    /* <![CDATA[ */
    var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
    /* ]]> */
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'>
    </script> 
    <script type='text/javascript' src='https://edelsonwave.com/wp-includes/js/comment-reply.min.js?ver=4.7'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/js-cookie/js.cookie.js?ver=090616131219'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/bootstrap/bootstrap.min.js?ver=072616173819'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/bootstrap-material-design/material.min.js?ver=071016155647'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/bootstrap-material-design/ripples.min.js?ver=071016155647'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/dropdown.js/jquery.dropdown.js?ver=100216023104'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/nprogress/nprogress.js?ver=071016155648'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/jquery-smooth-scroll/jquery.smooth-scroll.min.js?ver=102816143420'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/wow/wow.min.js?ver=071016155648'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/jquery.easing/jquery.easing.min.js?ver=071016155645'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/lazysizes/lazysizes.min.js?ver=111116145507'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/ekko-lightbox/ekko-lightbox.min.js?ver=071016155645'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/bootstrap-offcanvas/bootstrap.offcanvas.min.js?ver=090616131220'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/sweetalert/sweetalert.min.js?ver=071016155647'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/bootstrap-notify/bootstrap-notify.js?ver=071016155646'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/jquery.marquee/jquery.marquee.min.js?ver=090616131219'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/moment/moment.min.js?ver=120616122955'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/isotope/isotope.pkgd.js?ver=060816131755'>
    </script> 
    <script type='text/javascript' src='//edelsonwave.com/js/main.js?ver=012317084924'>
    </script> 
    <script type='text/javascript' src='https://edelsonwave.com/wp-includes/js/wp-embed.min.js?ver=4.7'>
    </script>
    <footer class="footer container-row navbar navbar-bottom navbar-dark bg-dark text-center">
      <!-- Nav container -->
      <div class="container nav-container container-no-padding">
        <ul class="nav navbar-nav footer-nav">
          <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-83872">
            <a href="/" title="">Home</a>
          </li>
          <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-83826">
            <a href="/real-wealth" title="">Real Wealth</a>
          </li>
          <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83824">
            <a href="https://edelsonwave.com/archives" title="">Archives</a>
          </li>
          <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83825">
            <a href="https://edelsonwave.com/larry-edelson" title="">Larry Edelson</a>
          </li>
          <li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-83827">
            <a href="/cycle-forecasts" title="">Cycle Forecasts</a>
          </li>
          <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83828">
            <a href="https://edelsonwave.com/contact" title="">Contact</a>
          </li>
          <li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-83891">
            <a href="https://edelsonwave.com/sitemap" title="Edelson Wave Sitemap">Sitemap</a>
          </li>
        </ul>
      </div><!-- /.nav-container -->
      <div class="spacer-white"></div><!-- Go to www.addthis.com/dashboard to customize your tools -->
      <div class="footer-addthis clearfix">
        <div class="addthis_inline_follow_toolbox"></div>
      </div>
      <div class="terms">
        © 2017 Weiss Research, Inc. All rights reserved.
      </div>
    </footer><!-- End site-container -->
  </body>
</html>